Autor Tema: Duda bandas negras en revelado y otros problemas  (Leído 276 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado isra_BCN

  • Master
  • ***
  • Mensajes: 211
Duda bandas negras en revelado y otros problemas
« en: 14:08:18 del 25 de Mayo del 2020 »
Hola

He recibido un carrete del las, y veo cosas raras en él, y no sé si soy yo o el revelado que se ha hecho. A ver si podeis ayudarme.
Con la cámara ya habia revelado 2 antes, y ningún problema.

En este carrete, veo cosas raras:
1 .- Fotos 5, 6 y 7 del carrete, con banda negra en la mitad izquierda de la foto. Eso he sido yo? que que puede venir?
000005 by Isra -, en Flickr
000007 by Isra -, en Flickr000006 by Isra -, en Flickr

2.- Una foto tiene una entrada de luz, la 24 del carrete, ni al princpio ni al final. El resto no tienen
000024 by Isra -, en Flickr

3.- entre dos fotos con la misma exposicion, solo cambio de horizontal a otra vertical, el color no tiene nada que ver, esto es escaneado no?
000010 by Isra -, en Flickr
000009 by Isra -, en Flickr



Del mismo dia, con una Mamiya rb67, que nunca me habia dado problemas, me encuentro esto.
La primera foto sin entrada de luz, todo el resto, con una pedazo entrada mas omenso intensa.
000001 by Isra -, en Flickr
000009 by Isra -, en Flickr
000010 by Isra -, en Flickr



Un poco rayado con el resultado de esos dos carretes ese dia  :pared, tambien veo muy sobrexpuesto todo en general. Soy malo, pero no tanto   :yoquese

Gracias por vuestra ayuda!

« última modificación: 14:16:42 del 25 de Mayo del 2020 por isra_BCN »

Desconectado Javier DA

  • Posteador nato
  • *****
  • Mensajes: 692
  • Ubicación: Vitoria
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #1 en: 15:02:39 del 25 de Mayo del 2020 »
Hola.

Qué rabia da cuando pasa algo así!!

¿Con qué cámara están hechas las primeras?. Especulando: si fuera de obturador plano focal podría ser el obturador, pero la separación entre la zona expuesta y la no expuesta  debería ser recta, no curvada. ¿Podría ser un dedo en el objetivo?. Por supuesto si la cámara no es reflex, pero por otro lado la zona de sombra es cóncava y si fuera un dedo debería ser convexa. No parece que sea el revelado.

Lo del balance de blancos pues supongo que es eso, el balance de blancos que han aplicado a los escaneos. La mamiya, es de obturador central?. Creo que estas cámaras llevan una especie de "obturador" auxiliar de plano focal para que la película no se vele mientras se compone. La entrada de luz tan recta parece indicativo de un fallo en este obturador.

Si están todas sobreexpuestas, ¿podría ser un problema del (los) obturadores que van lentos?

En fin, especulaciones...

Desconectado isra_BCN

  • Master
  • ***
  • Mensajes: 211
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #2 en: 15:35:21 del 25 de Mayo del 2020 »
Hola Javier, gracias por contestar.

Las primeras son con una leica m6, no sé si eso ayuda a lo del plano focal, ahí me pierdo  :-D  no descarto un dedo, pero en las que no salgo yo, que la hizo mi hijo :-D el resto... bueno, también puedo haber puesto el dedo, pero me extraña. Tengo algunos carretes por enviar, a ver....
En el carrete anterior, de una semana antes, que llego a tiempo antes de la pandemia, todo perfecto.
En ambos casos es un Kodak 200.

De la Mamiya quizas es cargar el obturador sin poner la placa que evita la luz en el respaldo? no recuerdo si lo suelo hacer así, esos automatismos que uno coje. Pero como la primera está correcta pero el resto no. Y tampoco me habia pasado antes.

 :pared

Desconectado anxolop

  • Posteador nato
  • *****
  • Mensajes: 1023
  • Ubicación: Ourense
    • flickr
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #3 en: 18:52:35 del 25 de Mayo del 2020 »
Buenas tardes isra, a mi las primeras, las de la leica, me podrian coincidir con que la cortinilla se quede medio colgada en algunas velocidades. Eso lo puedes comprobar en casa quitando el objetivo la parte inferior de la leica y testeando las velocidades con la abertura trasera abierta, no se si me explico. Lo de la foto 24 con la entrada de luz no sé...es la última del carrete? Lo del balance de blancos si que parece un error en el escaneado.

Del carrete de la mamiya no sé decirte, no conozco esas máquinas.

En lo referente a la sobreexposición: tu que usas para exponer?

De todas todas, no sé a donde envias a revelar/escanear, pero yo he tenido no muy buenas experiencias con servicios de ese tipo.
Ahora lo hago yo en casa y así por lo menos solo me puedo culpar a mi  :yoquese

Saludos.

Desconectado isra_BCN

  • Master
  • ***
  • Mensajes: 211
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #4 en: 19:35:25 del 25 de Mayo del 2020 »
Es raro pues he usado todas las velocidades antes, asegurándome. De hecho estuve probandola mantes de comprarla. Tngo un carrete por relevar y otro puesto, a ver si sale mas sombras y entonces tocará revisión.
en la m6 expongo según el fotometro de la cámara, que en los anteriores carretes fue bien, y las mediciones que me daba tienen sentido comparando con el sunny 16. Era un dia soleado, no hay mucho mas.
Con la Mamiya, pues con el sunny 16 y/o aplicacion de telefono.

No sñe tengo la impresión que , sombras aparte, ya sea dedos o cortinillas, este revelado ha sido muy chusquero

Desconectado anxolop

  • Posteador nato
  • *****
  • Mensajes: 1023
  • Ubicación: Ourense
    • flickr
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #5 en: 20:23:28 del 25 de Mayo del 2020 »
Ponte a revelar en casa.
A mi lo de la leica me pinta a cortinilla. A ver si alguien más se anima a comentar.

Desconectado wujek

  • Posteador nato
  • *****
  • Mensajes: 1756
  • Ubicación: A Vella Auria
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #6 en: 20:58:36 del 25 de Mayo del 2020 »
Pienso lo mismo de los compañeros, la de la Leica tiene pinta de que se quedó la cortinilla sin correr del todo por alguna razón. Un dedo no dejaría una marca completamente negra... y en una leica no es tan fácil meter el dedo! (en el móvil me pasa continuamente). Haz pruebas sin película y mirando el obturador por la ventana trasera, a todas las velocidades, pero sobre todo las lentas, a ver si detectas algún problema.

De la Mamiya tampoco puedo opinar, porque desconozco el sistema, pero igual que te dice Javier: con esa línea tan bien marcada, tuvo que ser algo muy cerca de la película. Podría ser la placa del respaldo. No sé a que distancia queda el obturador de plano focal del que habla Javier.

Y tampoco descarto una chapuza en el revelado.

Por otro lado, a mí las fotos que has puesto no me parecen tan sobreexpuestas... medio punto una o dos, me imagino que tendrás otras en las que se note más, porque esas para mí son más que aceptables... en las de la mamiya, y así en pequeño, es difícil de saber si estaban bien expuestas porque también afecta la entrada de luz al contraste.

También es mala suerte que justo tengas problemas en dos cámaras tan distintas, y el mismo día!
Marcos
--

Cámaras y objetivos más usados en 2020:
Minolta SRT 101 || MC Rokkor 58 1.4
Nikon F2 || Nikkor-O 35 2, Nikkor-HC 85 1.8
Mamiya C220 || Mamiya Sekor 80mm 2.8
Leica M4 || Voigtlander Color Skopar 35 2.5
Zenza Bronica S2A || Zenzanon 75mm 2.8

Desconectado anxolop

  • Posteador nato
  • *****
  • Mensajes: 1023
  • Ubicación: Ourense
    • flickr
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #7 en: 22:13:20 del 25 de Mayo del 2020 »
Ah, otra cosa. Lo de la sobreexplotación también puede ser del escaneado ehhhh! Tú mira los negativos a ver si se ven bien expuestos.
Del escaneado uno tampoco se puede fiar mucho.

Desconectado Antonio+39

  • Master
  • ***
  • Mensajes: 104
  • Ubicación: Bologna, Italia
Re:Duda bandas negras en revelado y otros problemas
« Respuesta #8 en: 23:38:06 del 25 de Mayo del 2020 »

En las fotos 6 y  7  vemos que en el lado izquierdo de la imagen hay una banda vertical muy fina que ha sido expuesta, y esto sugeriría un cierre irregular de las cortinillas.
Realmente  la separación entre la zona expuesta y la no expuesta  debería ser recta,  sin embargo a veces el perfil tiende a curvarse si la cortinilla se detiene irregularmente.

En la foto 24 en realidad, las entradas de luz parecen dos, una más ancha en el lado derecho y otra mucho más estrecha en el lado izquierdo.
Sin embargo puede ser que no haya entrado luz y que las partes sobreexpuestas sean el resultado de una desaceleración anormal de las cortinillas en esos dos puntos.

De la mamiya no puedo decir nada, no conozco esas cámaras.

En fin,  espero que tus cámaras funcionen perfectamente, y que los problemas se deban al revelado, que también puede ser.

Un saludo.
Antonio
"Si bien las fotografías pueden no mentir, los mentirosos pueden fotografiar."

Lewis Hine (1874-1940)