Autor Tema: Praktica mtl 5b (fotometro no responde a las velocidades)  (Leído 958 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado afotandolaciudad

  • Posteador nato
  • *****
  • Mensajes: 2522
  • Ubicación: Salamanca y otros lares
Praktica mtl 5b (fotometro no responde a las velocidades)
« en: 21:19:05 del 03 de Junio del 2015 »
Pues nada, me animo a postear este problema.

A raíz de un compañero que pedía una cámara m42 me puse a buscar en el armario entre las viejas glorias apartadas y hallé una mtl 5b que tenía apartada.

He tenido esta y la mtl 5, que son prácticamente iguales. La 5 resultó tener un problema en el contador de exposiciones y ahora esta me encuentro que todo va bien, salvo que al poner la pila la aguja reacciona al diafragma seleccionado pero no a la velocidad. Las velocidades funcionan bien (son independientes de la pila) pero la aguja no reacciona cuando aumentas o disminuyes la velocidad.

¿alguien sabe por qué puede pasar, cómo solucionarlo y también en que velocidad se está basando para dar una medida para cada diafragma?
Miguel.
Solo mercadillo o por mensaje privado.

Desconectado Javier DA

  • Posteador nato
  • *****
  • Mensajes: 692
  • Ubicación: Vitoria
Re:Praktica mtl 5b (fotometro no responde a las velocidades)
« Respuesta #1 en: 22:23:50 del 03 de Junio del 2015 »
Hola. No estoy seguro de este modelo en concreto, pero yo creo que las prakticas son todas parecidas. El movimiento del selector
de velocidades se transmite con un eje y unos engranajes a un potenciómetro que está en la base. Abre la tapa de abajo y lo verás
en seguida. Puede ser que esté sucio, algún contacto suelto o (como pasó en mi caso) que el engranaje, que es de plástico, esté
roto. Si es éste el caso no tiene arrglo, pero en cualquiera de los otros es bastante fácil. Suerte

javier

Desconectado afotandolaciudad

  • Posteador nato
  • *****
  • Mensajes: 2522
  • Ubicación: Salamanca y otros lares
Re:Praktica mtl 5b (fotometro no responde a las velocidades)
« Respuesta #2 en: 23:37:42 del 05 de Junio del 2015 »
Hola. No estoy seguro de este modelo en concreto, pero yo creo que las prakticas son todas parecidas. El movimiento del selector
de velocidades se transmite con un eje y unos engranajes a un potenciómetro que está en la base. Abre la tapa de abajo y lo verás
en seguida. Puede ser que esté sucio, algún contacto suelto o (como pasó en mi caso) que el engranaje, que es de plástico, esté
roto. Si es éste el caso no tiene arrglo, pero en cualquiera de los otros es bastante fácil. Suerte

javier
Muchas gracias por tu respuesta. Soy bastante reticente a abrir las cámaras pero bueno, probaré a asomarme y si es sencillo...

Miguel.
Solo mercadillo o por mensaje privado.